xjzzwb 发表于 2018-3-31 21:02:05

随意留言板

打开提示
sp框架环境要求PHP5
可是我把PHP版本换了一个变 网页还是打不开 求指教!
www.xjzzwb.com/lyb 我的网址
http://syguestbook.logphp.com/   程序网址

xjzzwb 发表于 2018-3-31 21:04:54


真心求指教

jake 发表于 2018-4-1 01:24:51

phpversion函数要大于5

初学者建议使用xampp,会比较方便些
页: [1]
查看完整版本: 随意留言板